Update over kwetsbaarheid 'Apache Log4j'

Momice is niet kwetsbaar door de problemen met Apache Log4j

Het Nationaal Cyber Security Centrum (NCSC) heeft in het weekend van 12 december 2021 een waarschuwing gegeven over kwetsbaarheden in Apache Log4j software.

Momice maakt geen gebruik van Apache Log4j. Daarom is de event software van Momice niet kwetsbaar voor de problemen met Log4j. Neem voor aanvullende vragen contact op met de support van Momice.